<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-capable" content="yes">

    
<meta name="gcm/config/environment" content="%7B%22modulePrefix%22%3A%22gcm%22%2C%22podModulePrefix%22%3A%22gcm/pods%22%2C%22environment%22%3A%22production%22%2C%22rootURL%22%3A%22/%22%2C%22locationType%22%3A%22auto%22%2C%22fastboot%22%3A%7B%22fastbootHeaders%22%3Atrue%2C%22hostWhitelist%22%3A%5B%22www.lesoleil.com%22%2C%22www.ledroit.com%22%2C%22www.lenouvelliste.ca%22%2C%22www.latribune.ca%22%2C%22www.lequotidien.com%22%2C%22www.lavoixdelest.ca%22%5D%7D%2C%22EmberENV%22%3A%7B%22FEATURES%22%3A%7B%7D%2C%22LOG_VERSION%22%3Afalse%2C%22EXTEND_PROTOTYPES%22%3Afalse%7D%2C%22i18n%22%3A%7B%22defaultLocale%22%3A%22fr%22%7D%2C%22APP%22%3A%7B%22NAME%22%3A%22GCM%22%2C%22FORCE_SSL%22%3A%221%22%2C%22LOCAL_STORAGE_KEY%22%3A%22gcm-web%22%2C%22VERSION%22%3A%220.0.1%22%2C%22ASSETS_CDN_HOST%22%3A%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22CONTENT_CDN_PROTOCOL%22%3A%22https%22%2C%22CONTENT_CDN_HOST%22%3A%22gcm-v2.omerlocdn.com%22%2C%22CONTENT_CDN_IMAGE_HOST%22%3A%22gcm-v2.omerlocdn.com%22%2C%22CONTENT_CDN_PATH%22%3A%22production%22%2C%22CONTENT_API_PROTOCOL%22%3A%22https%22%2C%22CONTENT_API_HOST%22%3A%22di0f2n1x3dbbm.cloudfront.net%22%2C%22CONTENT_API_PATH%22%3A%22api%22%2C%22SITES%22%3A%5B%7B%22id%22%3A%22lesoleil%22%2C%22contentFolder%22%3A%22lesoleil%22%2C%22hosts%22%3A%5B%22www.lesoleil.com%22%2C%22gcm-lesoleil-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.lesoleil.com%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369596%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2973/freeskreen.min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22SCHLd9QUDe1Q-lQKnllDGk7Simii7_-66h1QdUz3Ktc%22%7D%2C%22dfppath%22%3A%22gcmweblesoleil2%22%2C%22gaid%22%3A%22UA-86531657-4%22%2C%22fbid%22%3A%22753720911423398%22%2C%22name%22%3A%22Le%20Soleil%22%2C%22location%22%3A%22Qu%E9bec%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-lesoleil%22%2C%22videosChannelId%22%3A%22UCFJ2XYhxoK_ZSmlzGWk4YWA%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//lesoleil.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/le-soleil-le-quotidien-des/id1046600311%22%2C%22iosAppId%22%3A%221046600311%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dcom.lesoleil.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/lesoleildequebec%22%2C%22twitter%22%3A%22https%3A//twitter.com/cyblesoleil%22%2C%22instagram%22%3A%22https%3A//www.instagram.com/lesoleildequebec%22%2C%22linkedin%22%3A%22https%3A//www.linkedin.com/company-beta/1688539%22%2C%22pinterest%22%3A%22https%3A//www.pinterest.com/lesoleilquebec%22%7D%7D%2C%7B%22id%22%3A%22ledroit%22%2C%22contentFolder%22%3A%22ledroit%22%2C%22hosts%22%3A%5B%22www.ledroit.com%22%2C%22gcm-ledroit-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.ledroit.com%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369601%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2974/freeskreen.min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22uRbvk9y0clY4_bYblBqGg5BluWUNzbEnKtzB97p5mvI%22%7D%2C%22dfppath%22%3A%22gcmwebledroit%22%2C%22gaid%22%3A%22UA-86531657-5%22%2C%22fbid%22%3A%221483203645315455%22%2C%22name%22%3A%22Le%20Droit%22%2C%22location%22%3A%22Gatineau%2C%20Ottawa%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-ledroit%22%2C%22videosChannelId%22%3A%22UCVG4DIr2ZEoTyjVEouy21Xw%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//ledroit.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/le-droit-le-quotidien-des/id1046600176%22%2C%22iosAppId%22%3A%221046600176%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dca.ledroit.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/LeDroitca%22%2C%22twitter%22%3A%22https%3A//twitter.com/LeDroitca%22%2C%22instagram%22%3A%22https%3A//www.instagram.com/photoledroit%22%2C%22linkedin%22%3A%22https%3A//www.linkedin.com/company-beta/1420477%22%7D%7D%2C%7B%22id%22%3A%22lenouvelliste%22%2C%22contentFolder%22%3A%22lenouvelliste%22%2C%22hosts%22%3A%5B%22www.lenouvelliste.ca%22%2C%22gcm-lenouvelliste-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.lenouvelliste.ca%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369602%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2976/freeskreen.min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22ECywFR2yc6kW7gxSscszuQwklv_IRQfQJKmcwUB5qoU%22%7D%2C%22dfppath%22%3A%22gcmweblenouvelliste%22%2C%22gaid%22%3A%22%20UA-86531657-6%22%2C%22fbid%22%3A%221498184807166339%22%2C%22name%22%3A%22Le%20Nouvelliste%22%2C%22location%22%3A%22Trois-Rivi%E8res%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-lenouvelliste%22%2C%22videosChannelId%22%3A%22UCQCFcNApM3iB7K_wNwHW4ow%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//lenouvelliste.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/le-nouvelliste-le-quotidien/id1046600296%22%2C%22iosAppId%22%3A%221046600296%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dca.lenouvelliste.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/lenouvelliste%22%2C%22twitter%22%3A%22https%3A//twitter.com/le_nouvelliste%22%7D%7D%2C%7B%22id%22%3A%22latribune%22%2C%22contentFolder%22%3A%22latribune%22%2C%22hosts%22%3A%5B%22www.latribune.ca%22%2C%22gcm-latribune-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.latribune.ca%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369604%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2975/freeskreen.min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22vwSEk3lZn34CX4Kh_d7b-_lgHl1H8neWo6rnzkjX4-Y%22%7D%2C%22dfppath%22%3A%22gcmweblatribune%22%2C%22gaid%22%3A%22UA-86531657-7%22%2C%22fbid%22%3A%221082089965157715%22%2C%22name%22%3A%22La%20Tribune%22%2C%22location%22%3A%22Sherbrooke%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-latribune%22%2C%22videosChannelId%22%3A%22UCU0DxnpHTAIO5WZ1Iq7GDqA%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//latribune.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/la-tribune-le-quotidien-des/id1046600289%22%2C%22iosAppId%22%3A%221046600289%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dcom.latribune.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/quotidienlatribune%22%2C%22twitter%22%3A%22https%3A//twitter.com/LT_LaTribune%22%2C%22instagram%22%3A%22https%3A//www.instagram.com/latribune%22%2C%22linkedin%22%3A%22https%3A//www.linkedin.com/company-beta/2570111%22%7D%7D%2C%7B%22id%22%3A%22lequotidien%22%2C%22contentFolder%22%3A%22lequotidien%22%2C%22hosts%22%3A%5B%22www.lequotidien.com%22%2C%22gcm-lequotidien-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.lequotidien.com%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369608%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2977/freeskreen.min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22UGszO52g2I-P8wdAJ1hkic3O3Fh_vD8oXl5nQXFQkj8%22%7D%2C%22dfppath%22%3A%22gcmweblequotidien%22%2C%22gaid%22%3A%22UA-86531657-8%22%2C%22fbid%22%3A%22926615727408094%22%2C%22name%22%3A%22Le%20Quotidien%22%2C%22location%22%3A%22Chicoutimi%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-lequotidien%22%2C%22videosChannelId%22%3A%22UCEIVTmm4i2Hm5QdnwOBVoBA%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//lequotidien.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/le-quotidien-le-quotidien/id1046598211%22%2C%22iosAppId%22%3A%221046598211%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dcom.lequotidien.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/LeQuotidienProgres%22%2C%22twitter%22%3A%22https%3A//twitter.com/LeQuotidien_Cyb%22%2C%22linkedin%22%3A%22https%3A//www.linkedin.com/company-beta/1407328%22%7D%7D%2C%7B%22id%22%3A%22lavoixdelest%22%2C%22contentFolder%22%3A%22lavoixdelest%22%2C%22hosts%22%3A%5B%22www.lavoixdelest.ca%22%2C%22gcm-lavoixdelest-prod.omerloclients.com%22%5D%2C%22url%22%3A%22https%3A//www.lavoixdelest.ca%22%2C%22externalScripts%22%3A%5B%7B%22src%22%3A%22https%3A//secure.adnxs.com/seg%3Fadd%3D10369610%26t%3D1%22%7D%2C%7B%22src%22%3A%22https%3A//static.freeskreen.com/publisher/2978/freeskreen.min.js%22%7D%2C%7B%22before%22%3A%22var%20afw%20%3D%20window.afw%20%7C%7C%20%28window.afw%20%3D%20%7B%7D%29%3B%20afw.siteid%20%3D%20%5C%22380%5C%22%3B%22%2C%22src%22%3A%22https%3A//cdn.pelcro.com/js/bab/min.js%22%7D%5D%2C%22siteVerifications%22%3A%7B%22google%22%3A%22Jow-TL9N83rfuHgmVACREFkhfehc_799cB2q4_8cNg0%22%7D%2C%22dfppath%22%3A%22gcmweblavoixdelest%22%2C%22gaid%22%3A%22UA-86531657-9%22%2C%22fbid%22%3A%22703988016399978%22%2C%22name%22%3A%22La%20Voix%20de%20l%u2019Est%22%2C%22location%22%3A%22Granby%22%2C%22locale%22%3A%22fr_CA%22%2C%22iosDeepLinkScheme%22%3A%22gcm-lavoixdelest%22%2C%22videosChannelId%22%3A%22UCdxkANfU-88t3s7bBQfxQFg%22%2C%22platforms%22%3A%7B%22electronic%22%3A%22http%3A//lavoixdelest.newspaperdirect.com%22%2C%22ios%22%3A%22https%3A//itunes.apple.com/ca/app/la-voix-lest-le-quotidien/id1046598612%22%2C%22iosAppId%22%3A%221046598612%22%2C%22android%22%3A%22https%3A//play.google.com/store/apps/details%3Fid%3Dca.lavoixdelest.editions%22%7D%2C%22socialMedia%22%3A%7B%22facebook%22%3A%22https%3A//www.facebook.com/lavoixdelest%22%2C%22twitter%22%3A%22https%3A//twitter.com/lavoixdelest%22%2C%22instagram%22%3A%22https%3A//www.instagram.com/lavoixdelest%22%2C%22linkedin%22%3A%22https%3A//www.linkedin.com/company-beta/10097842%22%7D%7D%5D%2C%22name%22%3A%22gcm%22%2C%22version%22%3A%220.0.1+%22%7D%2C%22GOOGLE%22%3A%7B%22apiKey%22%3A%22AIzaSyDTcgOIczXHs0lIWIhYS6Ob_USiZZRYiz0%22%7D%2C%22FB%22%3A%7B%22locale%22%3A%22fr_CA%22%2C%22version%22%3A%22v2.8%22%2C%22xfbml%22%3Atrue%7D%2C%22SENTRY%22%3A%7B%22DSN%22%3A%22https%3A//442eac4e04a545eaa66400e8e36d6104@sentry.io/222987%22%7D%2C%22metricsAdapters%22%3A%5B%7B%22name%22%3A%22CustomGoogleAnalytics%22%2C%22environments%22%3A%5B%22all%22%5D%2C%22config%22%3A%7B%22debug%22%3Afalse%2C%22trace%22%3Afalse%2C%22sendHitTask%22%3Atrue%7D%7D%5D%2C%22GOOGLE_ADS%22%3A%7B%22id%22%3A%2221617447563%22%7D%2C%22resizeServiceDefaults%22%3A%7B%22debounceTimeout%22%3A50%2C%22heightSensitive%22%3Atrue%2C%22widthSensitive%22%3Atrue%2C%22injectionFactories%22%3A%5B%22view%22%2C%22component%22%5D%7D%2C%22viewportConfig%22%3A%7B%22viewportSpy%22%3Atrue%2C%22viewportTolerance%22%3A%7B%22top%22%3A0%2C%22left%22%3A0%2C%22bottom%22%3A3000%2C%22right%22%3A0%7D%7D%2C%22contentSecurityPolicy%22%3A%7B%22default-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%5D%2C%22img-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22*.content.video.llnw.net%22%5D%2C%22font-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%5D%2C%22media-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22*.cpl.delvenetworks.com%22%5D%2C%22style-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22%27unsafe-inline%27%22%2C%22%27unsafe-eval%27%22%5D%2C%22script-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22%27unsafe-inline%27%22%2C%22%27unsafe-eval%27%22%2C%22%22%5D%2C%22connect-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22%22%5D%2C%22child-src%22%3A%5B%22%27self%27%22%2C%22data%3A%22%2C%22*.google.com%22%2C%22*.googlesyndication.com%22%2C%22*.doubleclick.net%22%2C%22*.gstatic.com%22%2C%22*.googleadservices.com%22%2C%22*.freeskreen.com%22%2C%22*.m32.media%22%2C%22*.facebook.com%22%2C%22*.facebook.net%22%2C%22*.twitter.com%22%2C%22*.ytimg.com%22%2C%22*.youtube.com%22%2C%22*.vimeocdn.com%22%2C%22*.vimeo.com%22%2C%22*.twimg.com%22%2C%22*.akamaihd.net%22%2C%22*.google-analytics.com%22%2C%22*.googletagservices.com%22%2C%22*.googleapis.com%22%2C%22*.sentry.io%22%2C%22*.lpcdn.ca%22%2C%22*.adnxs.com%22%2C%22*.pelcro.com%22%2C%22*.criteo.net%22%2C%22d1xw0kwb3axmgm.cloudfront.net%22%2C%22gcm-v2.omerlocdn.com%22%2C%22gcm-v2.omerlocdn.com%22%2C%22www.lesoleil.com%20www.ledroit.com%20www.lenouvelliste.ca%20www.latribune.ca%20www.lequotidien.com%20www.lavoixdelest.ca%22%2C%22*.sendtonews.com%22%2C%22*.soho-sports.com%22%5D%2C%22report-uri%22%3A%22https%3A//sentry.io/api/222987/csp-report/%3Fsentry_key%3D442eac4e04a545eaa66400e8e36d6104%22%7D%2C%22contentSecurityPolicyHeader%22%3A%22Content-Security-Policy-Report-Only%22%2C%22exportApplicationGlobal%22%3Afalse%7D" />
<!-- EMBER_CLI_FASTBOOT_TITLE --><meta name="ember-cli-head-start">
<title>Le monde de Côté | Opinions | Le Soleil - Québec</title>

  <link rel="apple-touch-icon" sizes="180x180" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/favicons/lesoleil-large-4ff4eac1dd15d18f8ed680ac008268e8.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/favicons/lesoleil-medium-8cdfea0df07f8117e13e279a838c6ce9.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/favicons/lesoleil-small-a4729ba2c3347d1970a098e16ae20b1a.png">
  <link rel="shortcut icon" type="image/png" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/favicons/lesoleil-medium-8cdfea0df07f8117e13e279a838c6ce9.png">

    <meta name="apple-itunes-app" content="app-id=1046600311, app-argument=gcm-lesoleil://article/b80b764d8bbb830a9401a35a5716ffad">

<meta property="fb:app_id" content="753720911423398">

<meta name="google-site-verification" content="SCHLd9QUDe1Q-lQKnllDGk7Simii7_-66h1QdUz3Ktc">
<!---->

<!---->
<link rel="canonical" href="https://www.lesoleil.com/opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad">

<meta property="og:title" content="Le monde de Côté">
<!---->
<meta property="og:image" content="https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg">
<meta property="og:image:secure_url" content="https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg">
<meta property="og:url" content="https://www.lesoleil.com/opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="Le Soleil">
<meta property="article:published_time" content="2017-09-30T17:15:00-04:00">
<meta property="article:modified_time" content="2017-10-04T14:26:03-04:00">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@cyblesoleil">
<meta name="ember-cli-head-end">


    <link href="https://fonts.googleapis.com/css?family=Volkhov:400,400i,700,700i|Work+Sans:400,500,700|Open+Sans:400,600,700" rel="stylesheet">
    <link rel="stylesheet" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/vendor-bfd17ebf98a3a55d69568259e5275b7c.css">
    <link rel="stylesheet" href="https://d1xw0kwb3axmgm.cloudfront.net/assets/gcm-229f74ca9ecef1d4bcd2d9aa8360d69b.css">

    <script async src="//rdc.m32.media/madops.js"></script>

    
  </head>
  <body>
    <div id="ember1756455" class="ember-view"><div id="ember1756467" class="__gcm-ad__page-skin__cdf4c ember-view"><div class="ad-container ad-page-skin__container"></div>

<!----></div>

<div class="container">
  <header id="ember1756470" class="__gcm-header__2a9dc ember-view"><div class="header__inner">
  <div class="header__main-header">
    <div class="header__main-header-brand">
      Groupe Capitales Médias
    </div>

    <div class="header__main-header-sites">
        <div id="ember1756491" class="__gcm-header__site__7a181 ember-view"><a href="https://www.lesoleil.com" title="Le Soleil" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lesoleil-796310ca02eb64631b3f9d61d6e8fe94.svg" alt="Le Soleil" class="header-site__logo header-site__logo--lesoleil">
</a>
</div>
        <div id="ember1756492" class="__gcm-header__site__7a181 ember-view"><a href="https://www.ledroit.com" title="Le Droit" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-ledroit-5c5c22d03b43a707f2b697702bef6353.svg" alt="Le Droit" class="header-site__logo header-site__logo--ledroit">
</a>
</div>
        <div id="ember1756493" class="__gcm-header__site__7a181 ember-view"><a href="https://www.lenouvelliste.ca" title="Le Nouvelliste" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lenouvelliste-98300dd08de5a64a8ad1e1db8297c1f2.svg" alt="Le Nouvelliste" class="header-site__logo header-site__logo--lenouvelliste">
</a>
</div>
        <div id="ember1756494" class="__gcm-header__site__7a181 ember-view"><a href="https://www.latribune.ca" title="La Tribune" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-latribune-1de0a0624bf8d9a4b7fc553ce9bd7fc2.svg" alt="La Tribune" class="header-site__logo header-site__logo--latribune">
</a>
</div>
        <div id="ember1756495" class="__gcm-header__site__7a181 ember-view"><a href="https://www.lequotidien.com" title="Le Quotidien" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lequotidien-e9f795ee5776bdcb88754d763e4ff8e5.svg" alt="Le Quotidien" class="header-site__logo header-site__logo--lequotidien">
</a>
</div>
        <div id="ember1756496" class="__gcm-header__site__7a181 ember-view"><a href="https://www.lavoixdelest.ca" title="La Voix de l’Est" class="header-site__link">
  <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lavoixdelest-7b2304207a6013bbce888ce5e44d92b2.svg" alt="La Voix de l’Est" class="header-site__logo header-site__logo--lavoixdelest">
</a>
</div>
    </div>
  </div>

<div id="ember1756499" class="__gcm-sticky-element__e19f7 ember-view"><div id="ember1756504" class="sticky-element__trigger sticky-element__trigger--top ember-view"></div>
<div class="sticky-element ">
      <div class="header__mobile-header">
      <button type="button" class="header__mobile-header-navigation-trigger">
        <svg class="header__mobile-header-navigation-trigger-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 20"><path fill-rule="evenodd" d="M0 0h28v2H0V0zm0 9h28v2H0V9zm0 9h28v2H0v-2z"/></svg>
      </button>

<a href="/" id="ember1756512" class="header__main-header-secondary-site ember-view">        <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lesoleil-796310ca02eb64631b3f9d61d6e8fe94.svg" alt="Le Soleil" class="header__main-header-secondary-site-logo-image header__main-header-secondary-site-logo-image--lesoleil">
</a>    </div>

    <div class="header__secondary-header">
      <div class="header__secondary-header-content">
        <div id="ember1756523" class="__gcm-header__navigation-trigger__bb0de ember-view"><div class="header-navigation-trigger ">
  <div class="header-navigation-trigger__bar header-navigation-trigger__bar--top"></div>
  <div class="header-navigation-trigger__bar header-navigation-trigger__bar--middle"></div>
  <div class="header-navigation-trigger__bar header-navigation-trigger__bar--bottom"></div>
</div>
</div>

<a href="/" id="ember1756525" class="header__secondary-header-logo ember-view">          <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lesoleil-color-be4deb1275d41849b3b79cd8cae56501.svg" alt="Le Soleil" class="header__secondary-header-logo-image header__secondary-header-logo-image--lesoleil">
</a>      </div>

      <div class="header__secondary-header-utils">
<!---->      </div>
    </div>

<!---->
</div>
<!----></div>
  <div class="header__utils-header">
    <time datetime="2017-12-30T22:57:43.073-05:00" class="header__utils-header-date">
      Le dimanche 31 décembre
    </time>

<!---->
    <div class="header__utils-header-featured-sections">
      <nav id="ember1756528" class="__gcm-header__featured-sections__b2778 ember-view"><ul class="header-featured-sections__list">
    <li>
<a title="Actualités" href="/actualite" id="ember1756530" class="header-featured-sections__link ember-view">        Actualités
</a>    </li>
    <li>
<a title="Chroniques" href="/chroniques" id="ember1756532" class="header-featured-sections__link ember-view">        Chroniques
</a>    </li>
    <li>
<a title="Opinions" href="/opinions" id="ember1756534" class="header-featured-sections__link ember-view">        Opinions
</a>    </li>
    <li>
<a title="Affaires" href="/affaires" id="ember1756536" class="header-featured-sections__link ember-view">        Affaires
</a>    </li>
    <li>
<a title="Arts" href="/arts" id="ember1756538" class="header-featured-sections__link ember-view">        Arts
</a>    </li>
    <li>
<a title="Sports" href="/sports" id="ember1756540" class="header-featured-sections__link ember-view">        Sports
</a>    </li>
</ul>
</nav>
    </div>
  </div>
</div>
</header>

      <div id="ember1756548" class="__gcm-breadcrumbs__59695 ember-view"><div id="ember1756549" class="__gcm-sticky-element__e19f7 ember-view"><div id="ember1756550" class="sticky-element__trigger sticky-element__trigger--top ember-view"></div>
<div class="sticky-element ">
    <div style="background-color: #c7ac2f" class="breadcrumbs__inner">
    <div class="breadcrumbs__container">
      <div class="breadcrumbs__section">
          <a href="/opinions" id="ember1756551" class="breadcrumbs__link ember-view">Opinions</a>
      </div>

<!---->    </div>

    <div class="breadcrumbs__menu">
<!---->    </div>
  </div>

</div>
<!----></div></div>

  <div id="ember1756554" class="ember-view"><div id="ember1756563" class="__gcm-ad__head-billboard__adc61 ad-head-billboard--at-article-page ember-view"><div class="ad-wrapper">
  <div class="ad-container ad-head-billboard__container"></div>
</div>
</div>

<div id="ember1756576" class="__gcm-full-article__cartoon__ffac5 ember-view"><!---->
<div itemscope itemtype="http://schema.org/Article" class="full-article-cartoon__container">
  <meta itemprop="mainEntityOfPage" content="https://www.lesoleil.com/opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad">
  <meta itemprop="inLanguage" content="fr">

  <div itemtype="http://schema.org/Organization" itemscope itemprop="publisher">
    <meta itemprop="url" content="https://www.lesoleil.com">
    <meta itemprop="name" content="Le Soleil">
  </div>

  <meta itemprop="sourceOrganization" content="Le Soleil">

  <div class="full-article-cartoon__dates">
    <div id="ember1756583" class="__gcm-article-dates__c770a ember-view"><div style="background-color: #c7ac2f" class="article-dates__decoration"></div>

<time datetime="2017-09-30T21:15:00.000Z" itemprop="datePublished" class="article-dates__date">
  30 septembre 2017
</time>

  <time datetime="2017-10-04T18:26:03.077Z" itemprop="dateModified">
    Mis à jour le 4 octobre 2017 à 14h26
  </time>
</div>
  </div>

    <h1 itemprop="name" class="full-article-cartoon__title">Le monde de Côté</h1>

    <div class="full-article-cartoon__visual-wrapper">
      <img src="https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg" alt="Le monde de Côté">
    </div>

  <div id="ember1756587" class="__gcm-full-article__cartoon__footer__885dc ember-view"><div class="full-article-cartoon-footer__info">
    Le Soleil
</div>

<button type="button" style="fill: #c7ac2f" class="full-article-cartoon-footer__share-menu-toggle">
  <svg class="full-article-cartoon-footer__share-menu-toggle-icon" viewbox="0 0 19 20" xmlns="http://www.w3.org/2000/svg"><path d="M2.034 20C.912 20 0 19.106 0 18.01v-7.848h1.079v7.847c0 .518.429.938.955.938h14.933c.526 0 .954-.42.954-.938v-7.847H19v7.847C19 19.106 18.088 20 16.967 20H2.034zM9.499 0H9.5l4.713 4.62-.761.746-3.413-3.344v10.962H8.961V2.022L5.55 5.366l-.762-.746L9.499 0z" fill-rule="evenodd"/></svg>

</button>

<aside class="full-article-cartoon-footer__share-menu">
  <div class="full-article-cartoon-footer__share-menu-title">Partager</div>

  <div style="background-color: #c7ac2f" class="full-article-cartoon-footer__share-menu-decoration"></div>

  <button type="button" class="full-article-cartoon-footer__button full-article-cartoon-footer__button--facebook">
    <svg class="full-article-cartoon-footer__button-icon" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M14.538 0H3.462C1.569 0 0 1.57 0 3.462v11.076C0 16.431 1.57 18 3.462 18h11.076C16.431 18 18 16.43 18 14.538V3.462A3.457 3.457 0 0 0 14.538 0zM9.785 6.046v1.57h2.169v1.338h-2.17v5.354H8.17V8.954H6.277V7.615h1.892V5.77c0-1.061.831-1.938 1.846-1.938h1.939v1.43h-1.477c-.37 0-.692.37-.692.785z" fill-rule="evenodd"/></svg>
  </button>

  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lesoleil.com%2Fopinions%2Fle-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad%3Futm_campaign%3Dlesoleil%26utm_medium%3Darticle_share%26utm_source%3Dtwitter" class="full-article-cartoon-footer__button full-article-cartoon-footer__button--twitter">
    <svg class="full-article-cartoon-footer__button-icon" viewBox="0 0 19 15" xmlns="http://www.w3.org/2000/svg"><path d="M17.066 4.227c0-.165-.004-.327-.011-.49A7.802 7.802 0 0 0 19 1.777a7.93 7.93 0 0 1-2.239.595A3.813 3.813 0 0 0 18.475.277 7.907 7.907 0 0 1 16 1.196 3.954 3.954 0 0 0 13.154 0c-2.154 0-3.9 1.696-3.9 3.788 0 .297.035.585.102.862A11.176 11.176 0 0 1 1.319.694 3.686 3.686 0 0 0 .79 2.598c0 1.314.688 2.472 1.735 3.152a3.99 3.99 0 0 1-1.767-.473v.048c0 1.834 1.344 3.365 3.128 3.713a3.98 3.98 0 0 1-1.761.066c.496 1.504 1.936 2.599 3.642 2.63a7.97 7.97 0 0 1-4.842 1.622 8.08 8.08 0 0 1-.926-.054A11.235 11.235 0 0 0 5.745 15h.55c6.966-.17 10.77-5.843 10.77-10.773z" fill-rule="evenodd"/></svg>
  </a>

  <a href="mailto:?subject=Votre%20ami(e)%20vous%20recommande%20cet%20article&amp;body=Votre%20ami(e)%20vous%20recommande%20cet%20article%20sur%20https%3A%2F%2Fwww.lesoleil.com.%20%0D%0A%0D%0ACliquez%20sur%20le%20lien%20suivant%C2%A0%3A%20https%3A%2F%2Fwww.lesoleil.com%2Fopinions%2Fle-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad%3Futm_campaign%3Dlesoleil%26utm_medium%3Darticle_share%26utm_source%3Demail.%20%0D%0A%0D%0APour%20ne%20rien%20manquer%2C%20visitez%20https%3A%2F%2Fwww.lesoleil.com." class="full-article-cartoon-footer__button full-article-cartoon-footer__button--email">
    <svg class="full-article-cartoon-footer__button-icon" viewBox="0 0 18 12" xmlns="http://www.w3.org/2000/svg"><path d="M.422 0l8.212 7.646c.174.161.558.161.732 0L17.578.001c-.01-.002-.019 0-.028 0H.45C.44 0 .431-.001.422 0zM0 .828v10.729c0 .246.2.444.45.444h17.1c.25 0 .45-.198.45-.444V.826L9.984 8.293a1.452 1.452 0 0 1-1.968 0L0 .827z" fill-rule="evenodd"/></svg>
  </a>
</aside>
</div>
</div>
</div>

<div id="ember1756606" class="__gcm-ad__article-summaries-separator__f4d4a ember-view"><div class="ad-wrapper">
  <div class="ad-container ad-article-summaries-separator__container"></div>
</div>
</div>

<div id="ember1756609" role="feed" class="ember-view"><!----></div>
</div>

<!---->
</div>

<footer id="ember1756612" class="page-skin-non-triggerable __gcm-footer__9a097 ember-view"><div class="footer__container">
  <div class="footer__header">
<a href="/" id="ember1756619" class="footer__header__logo ember-view">      <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/sites/img-logo-lesoleil-796310ca02eb64631b3f9d61d6e8fe94.svg" alt="Le Soleil" class="footer__header-logo-image footer__header-logo-image--lesoleil">
</a>
    <div id="ember1756622" class="__gcm-social-media__a0780 ember-view">  <a href="https://www.facebook.com/lesoleildequebec" target="_blank" rel="noopener" class="social-media__link">
    <svg class="social-media__icon social-media__icon--facebook" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M14.538 0H3.462C1.569 0 0 1.57 0 3.462v11.076C0 16.431 1.57 18 3.462 18h11.076C16.431 18 18 16.43 18 14.538V3.462A3.457 3.457 0 0 0 14.538 0zM9.785 6.046v1.57h2.169v1.338h-2.17v5.354H8.17V8.954H6.277V7.615h1.892V5.77c0-1.061.831-1.938 1.846-1.938h1.939v1.43h-1.477c-.37 0-.692.37-.692.785z" fill-rule="evenodd"/></svg>
  </a>

  <a href="https://twitter.com/cyblesoleil" target="_blank" rel="noopener" class="social-media__link">
    <svg class="social-media__icon social-media__icon--twitter" viewBox="0 0 19 15" xmlns="http://www.w3.org/2000/svg"><path d="M17.066 4.227c0-.165-.004-.327-.011-.49A7.802 7.802 0 0 0 19 1.777a7.93 7.93 0 0 1-2.239.595A3.813 3.813 0 0 0 18.475.277 7.907 7.907 0 0 1 16 1.196 3.954 3.954 0 0 0 13.154 0c-2.154 0-3.9 1.696-3.9 3.788 0 .297.035.585.102.862A11.176 11.176 0 0 1 1.319.694 3.686 3.686 0 0 0 .79 2.598c0 1.314.688 2.472 1.735 3.152a3.99 3.99 0 0 1-1.767-.473v.048c0 1.834 1.344 3.365 3.128 3.713a3.98 3.98 0 0 1-1.761.066c.496 1.504 1.936 2.599 3.642 2.63a7.97 7.97 0 0 1-4.842 1.622 8.08 8.08 0 0 1-.926-.054A11.235 11.235 0 0 0 5.745 15h.55c6.966-.17 10.77-5.843 10.77-10.773z" fill-rule="evenodd"/></svg>
  </a>

  <a href="https://www.instagram.com/lesoleildequebec" target="_blank" rel="noopener" class="social-media__link">
    <svg class="social-media__icon social-media__icon--instagram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.997 0c-2.443 0-2.75.01-3.71.054-.957.044-1.61.196-2.182.418A4.41 4.41 0 0 0 1.51 1.51 4.41 4.41 0 0 0 .472 3.104C.25 3.676.098 4.33.054 5.288.01 6.248 0 6.554 0 8.998c0 2.443.01 2.749.054 3.709.044.957.196 1.611.418 2.184a4.41 4.41 0 0 0 1.038 1.593c.5.5 1.002.808 1.594 1.038.572.222 1.226.375 2.184.418.96.044 1.266.054 3.71.054 2.443 0 2.749-.01 3.709-.054.957-.044 1.611-.196 2.184-.418a4.41 4.41 0 0 0 1.593-1.038c.5-.5.808-1.002 1.038-1.593.222-.573.375-1.227.418-2.184.044-.96.054-1.266.054-3.71 0-2.443-.01-2.75-.054-3.71-.043-.957-.196-1.611-.418-2.183a4.41 4.41 0 0 0-1.038-1.594A4.41 4.41 0 0 0 14.891.472C14.318.25 13.664.098 12.707.054 11.747.01 11.44 0 8.997 0m0 1.621c2.403 0 2.687.01 3.636.053.877.04 1.353.186 1.67.31.42.163.72.358 1.035.672.315.315.51.615.673 1.035.123.317.27.793.31 1.67.043.95.052 1.234.052 3.636s-.009 2.687-.052 3.636c-.04.877-.187 1.353-.31 1.67-.163.42-.358.72-.673 1.035-.315.315-.615.51-1.035.673-.317.123-.793.27-1.67.31-.949.043-1.233.052-3.636.052-2.402 0-2.687-.009-3.635-.052-.878-.04-1.354-.187-1.671-.31a2.788 2.788 0 0 1-1.035-.673 2.788 2.788 0 0 1-.673-1.035c-.123-.317-.27-.793-.31-1.67-.043-.949-.052-1.233-.052-3.636 0-2.402.01-2.687.053-3.635.04-.878.186-1.354.31-1.671.163-.42.358-.72.672-1.035.315-.314.615-.51 1.035-.673.317-.123.793-.27 1.67-.31.95-.043 1.234-.052 3.636-.052zm0 10.375a3 3 0 1 1 0-5.998 3 3 0 0 1 0 5.998zm0-7.619a4.62 4.62 0 1 0 0 9.24 4.62 4.62 0 0 0 0-9.24zm5.883-.183a1.08 1.08 0 1 0-2.16 0 1.08 1.08 0 0 0 2.16 0z"/></svg>

  </a>

  <a href="https://www.linkedin.com/company-beta/1688539" target="_blank" rel="noopener" class="social-media__link">
    <svg class="social-media__icon social-media__icon--linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.338 15.338h-2.67V11.16c0-.997-.016-2.278-1.386-2.278-1.39 0-1.601 1.086-1.601 2.206v4.249H7.014v-8.59h2.56v1.174h.036c.356-.675 1.227-1.387 2.526-1.387 2.703 0 3.202 1.778 3.202 4.092v4.71zM4.004 5.574A1.548 1.548 0 1 1 4 2.48a1.548 1.548 0 0 1 .003 3.095zm-1.337 9.764h2.672v-8.59H2.667v8.59zM16.667 0H1.328C.596 0 0 .58 0 1.298V16.7c0 .718.595 1.3 1.328 1.3h15.34c.734 0 1.331-.582 1.331-1.299V1.298C18 .58 17.402 0 16.668 0z"/></svg>

  </a>

  <a href="https://www.pinterest.com/lesoleilquebec" target="_blank" rel="noopener" class="social-media__link">
    <svg class="social-media__icon social-media__icon--pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9 0a9 9 0 0 0-3.28 17.384c-.079-.712-.15-1.808.031-2.585.164-.702 1.056-4.473 1.056-4.473s-.27-.54-.27-1.337c0-1.251.726-2.185 1.629-2.185.768 0 1.139.576 1.139 1.267 0 .773-.492 1.927-.746 2.997-.212.896.45 1.626 1.333 1.626 1.6 0 2.83-1.686 2.83-4.121 0-2.155-1.55-3.662-3.76-3.662-2.56 0-4.064 1.921-4.064 3.906 0 .774.298 1.603.67 2.054a.27.27 0 0 1 .062.258c-.068.284-.22.896-.25 1.02-.039.166-.13.2-.3.121-1.125-.523-1.827-2.166-1.827-3.486 0-2.84 2.062-5.447 5.946-5.447 3.122 0 5.549 2.225 5.549 5.198 0 3.102-1.956 5.598-4.67 5.598-.913 0-1.77-.474-2.063-1.033 0 0-.452 1.718-.561 2.14-.203.781-.752 1.76-1.119 2.359A9.02 9.02 0 0 0 9 18 9 9 0 1 0 9 0"/></svg>

  </a>
</div>
  </div>

  <div id="ember1756625" class="__gcm-page-menu__f8726 page-menu--at-footer ember-view"><div class="page-menu__column">
  <ul class="page-menu__items">
    <li class="page-menu__item"><a href="/nous-joindre" id="ember1756626" class="page-menu__item-link ember-view">Nous joindre</a></li>
    <li class="page-menu__item"><a href="/notre-équipe" id="ember1756635" class="page-menu__item-link ember-view">Notre équipe</a></li>
    <li class="page-menu__item"><a href="/nos-plateformes" id="ember1756644" class="page-menu__item-link ember-view">Nos plateformes</a></li>
    <li class="page-menu__item"><a href="/abonnement" id="ember1756653" class="page-menu__item-link ember-view">Abonnement</a></li>
  </ul>
</div>

<div class="page-menu__column">
  <ul class="page-menu__items">
    <li class="page-menu__item">
      <a target="_blank" rel="noopener" href="http://necrologie.lapresse.ca" class="page-menu__item-link">
        Avis de décès
      </a>
    </li>
    <li class="page-menu__item">
      <a href="/nous-joindre" id="ember1756680" class="page-menu__item-link ember-view">Petites annonces</a>
    </li>

      <li class="page-menu__item">
        <a target="_blank" rel="noopener" href="http://concours.lesoleil.com/" class="page-menu__item-link">
          Concours
        </a>
      </li>

    <li class="page-menu__item"><a href="/plan-du-site" id="ember1756689" class="page-menu__item-link ember-view">Plan du site</a></li>
    <li class="page-menu__item">
      <a target="_blank" rel="noopener" href="http://archives.cedrom-sni.com/gcm" class="page-menu__item-link">
        Archives
      </a>
    </li>
  </ul>
</div>

<div class="page-menu__column">
  <ul class="page-menu__items">
    <li class="page-menu__item"><a href="/politique-de-confidentialité" id="ember1756702" class="page-menu__item-link ember-view">Politique de confidentialité</a></li>
    <li class="page-menu__item"><a href="/condition-d’utilisation" id="ember1756711" class="page-menu__item-link ember-view">Conditions d’utilisation</a></li>
  </ul>
</div>
</div>

  <div class="footer__brand">
    <a href="http://www.gcmedias.ca/" target="_blank" class="footer__brand-logo">
      <img src="https://d1xw0kwb3axmgm.cloudfront.net/assets/images/img-logo-gcm-e4e6539de2833124e390a259fd56db32.svg" class="footer__brand-logo-image">
    </a>
    <div class="footer__powered-by">
      Propulsé par <a href="http://www.omerlo.com/" target="_blank">Omerlo</a>.
    </div>
  </div>
</div>
</footer>

<!---->
<div id="ember1756726" class="ember-view"></div>
</div><script type="fastboot/shoebox" id="shoebox-current-site">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</script><script type="fastboot/shoebox" id="shoebox-content-items">{"b80b764d8bbb830a9401a35a5716ffad-{\"path\":\"article\",\"forcedSection\":null}":"{\"templateName\":\"cartoon1\",\"className\":\"article\",\"title\":\"Le monde de Côté\",\"visual\":[{\"caption\":\"\",\"credits\":\"Le Soleil, André-Philippe Côté\",\"generatingRenditions\":false,\"urlPattern\":\"https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg\",\"className\":\"photo\"}],\"availableInPreview\":false,\"externalIds\":{\"wcmArticleId\":\"5137961\"},\"authors\":[{\"name\":\"\",\"source\":\"Le Soleil\",\"location\":\"Québec\"}],\"channelName\":\"Opinions\",\"datetime\":\"2017-09-30T21:15:00.000Z\",\"modificationDate\":\"2017-10-04T18:26:03.077Z\",\"id\":\"b80b764d8bbb830a9401a35a5716ffad\",\"publication\":{\"sectionId\":29,\"localizedSlug\":{\"fr\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"type\":\"site\",\"siteId\":\"lesoleil\",\"slug\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"canonicalPublication\":{\"sectionId\":29,\"localizedSlug\":{\"fr\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"type\":\"site\",\"siteId\":\"lesoleil\",\"slug\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"canonicalSitePublication\":{\"sectionId\":29,\"localizedSlug\":{\"fr\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"type\":\"site\",\"siteId\":\"lesoleil\",\"slug\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"type\":\"article\",\"slug\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\",\"rootSection\":{\"localizedName\":{\"fr\":\"Opinions\"},\"localizedSlug\":{\"fr\":\"opinions\"},\"color\":\"#c7ac2f\",\"key\":\"opinions\",\"templateName\":null,\"sectionId\":\"29\",\"slug\":\"opinions\",\"name\":\"Opinions\",\"isRoot\":true},\"adTargetSectionKeys\":[\"opinions\"],\"section\":{\"localizedName\":{\"fr\":\"Opinions\"},\"localizedSlug\":{\"fr\":\"opinions\"},\"color\":\"#c7ac2f\",\"key\":\"opinions\",\"templateName\":null,\"sectionId\":\"29\",\"slug\":\"opinions\",\"name\":\"Opinions\",\"isRoot\":true},\"chapters\":[],\"mainVisual\":{\"caption\":\"\",\"credits\":\"Le Soleil, André-Philippe Côté\",\"generatingRenditions\":false,\"urlPattern\":\"https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg\",\"className\":\"photo\"},\"thumbnailVisual\":{\"url\":\"https://gcm-v2.omerlocdn.com/production/global/files/image/e2201961-de65-42dd-9223-17c57622e13a_1024.jpg\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"channel\":\"Opinions\"}"}</script><script type="fastboot/shoebox" id="shoebox-contentItem-publications">{"b80b764d8bbb830a9401a35a5716ffad":"{\"publications\":[{\"sectionId\":29,\"localizedSlug\":{\"fr\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"type\":\"site\",\"siteId\":\"lesoleil\"}],\"publication\":{\"sectionId\":29,\"localizedSlug\":{\"fr\":\"opinions/le-monde-de-cote-b80b764d8bbb830a9401a35a5716ffad\"},\"publicationDate\":\"2017-09-30T21:15:00.000Z\",\"type\":\"site\",\"siteId\":\"lesoleil\"}}"}</script>

    <script src="https://d1xw0kwb3axmgm.cloudfront.net/assets/vendor-0ab56f32d86eaf31d46e9b1af6746fde.js"></script>
    <script async src="https://platform.twitter.com/widgets.js"></script>
    <script src="https://d1xw0kwb3axmgm.cloudfront.net/assets/gcm-27d4e344eb365933f2dc35eccda1c605.js"></script>

    

    <div id="modals"></div>
  </body>
</html>
